CVE-2021-39291

23 Aug 2021
Certain NetModule devices allow credentials via GET parameters to CLI-PHP. These models with firmware before 4.3.0.113, 4.4.0.111, and 4.5.0.105 are affected: NB800, NB1600, NB1601, NB1800, NB1810, NB2700, NB2710, NB2800, NB2810, NB3700, NB3701, NB3710, NB3711, NB3720, and NB3800.

VTranslations (0)

Remedies (0)

Apps (0)

No Apps

Operating Systems (0)

No Operating Systems

Comments (0)