09 Jan 2023

CVE-2022-22079

4.6 Low Severity

Denial of service while processing fastboot flash command on mmc due to buffer over read

suggest your own:

Vector

CVSS:3.1/AV:P/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H
Apps (0)
Operating Systems (0)

xtranslations

xdetection

xremediation

Comments (0)
Comments (0)