24 Dec 2018

CVE-2007-2906

Java Embedding Plugin 0.9.6.1 allows remote attackers to cause a denial of service (browser crash) via a Thread subclass that calls super.run from its run method.

suggest your own:

Vector

AV:N/AC:L/Au:N/C:N/I:N/A:P
Apps (0)
Operating Systems (0)

xtranslations

xdetection

xremediation

Comments ()
Comments ()