24 Dec 2018

CVE-2007-3107

This vulnerability affects Linux kernel 2.6.2 and later, when run on PowerPC systems using HTX.

suggest your own:

Vector

AV:L/AC:L/Au:N/C:N/I:N/A:P
Apps (0)
Operating Systems (0)

xtranslations

xdetection

xremediation

Comments ()
Comments ()